Nueva Web
http://zonaextrema.at.ua/
Nueva Web

El server se volvio a ir ?!?!?!

Ir abajo

El server se volvio a ir ?!?!?!

Mensaje  Scream[007] el Jue Sep 06, 2012 9:30 am

Esta mañana hiba a entrar al ZE cuando de momento veo jugadores 0/0 y ping 9999 volvio a pasar lo mismo con el hosting o que paso! , por favor contesten!
avatar
Scream[007]
Usuario Extremo
Usuario Extremo

Mensajes : 186
Fecha de inscripción : 18/08/2012
Edad : 18
Localización : España

Ver perfil de usuario

Volver arriba Ir abajo

Re: El server se volvio a ir ?!?!?!

Mensaje  [GL]Im[p]erial[007] el Jue Sep 06, 2012 9:31 am

a mi tambien me pso
avatar
[GL]Im[p]erial[007]
Moderador a Prueva
Moderador a Prueva

Mensajes : 272
Fecha de inscripción : 02/03/2012
Edad : 19
Localización : Madrid,España

Ver perfil de usuario

Volver arriba Ir abajo

Re: El server se volvio a ir ?!?!?!

Mensaje  MagnuxX el Jue Sep 06, 2012 10:08 am

k pasa creo k asio el atake hacker de esta mañana por k han entrao unos bots
avatar
MagnuxX
Usuario Extremo
Usuario Extremo

Mensajes : 83
Fecha de inscripción : 30/08/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: El server se volvio a ir ?!?!?!

Mensaje  [LCN]Angel_Camacho el Jue Sep 06, 2012 1:30 pm

sIIIIIIIIII es verdad estoy desde las 5 de la mañana entrando y todavia no e podido entrar qe pasaria ??? Neutral Neutral Neutral Neutral
avatar
[LCN]Angel_Camacho
Usuario Extremo
Usuario Extremo

Mensajes : 81
Fecha de inscripción : 16/07/2012
Edad : 18

Ver perfil de usuario

Volver arriba Ir abajo

Re: El server se volvio a ir ?!?!?!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.